Search:

Type: Posts; User: sadrake

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    23
    Views
    7,379

    Looks like theirs some bad data in the slice.. ...

    Looks like theirs some bad data in the slice..

    Jul 14 19:23:46 (none) db[167]: Loader Processing ProcessUnpacker(/var/packages/NZ02113_14076-14089.slice.gz)
    Jul 14 19:23:51 (none)...
  2. Replies
    5
    Views
    3,512

    Same here. Probably to do with the name change....

    Same here. Probably to do with the name change. the automated scripts wont be looking for Box Channel title.

    Just have to wait for them to be fixed up...
  3. Replies
    27
    Views
    9,352

    I have found this somewhere. I hardly use...

    I have found this somewhere. I hardly use tivoweb. where can i disable it?

    My TiVo occasionaly stops responding. What could be wrong?
    Under version 3.0 of the software there is an issue where...
  4. Replies
    27
    Views
    9,352

    It sounds like the bug then, as I went to look at...

    It sounds like the bug then, as I went to look at the logs via TWP but could not access it so rebooted it via telnet. is there a fix for the event bug?

    Cheers.
  5. Replies
    27
    Views
    9,352

    Remote Control stops working nzTivo 1.5

    I resently re imaged to 1.5 3 weeks ago and have had issues with the remote control failing.

    Like this morning watching the super 14 and fast forwarding all the boring bits, the control stopped...
  6. Replies
    29
    Views
    11,153

    I have the fix for you. First unplug the...

    I have the fix for you.

    First unplug the DTH335
    Second throw it out the window. (will save you alot of time and effort)
    Call Sky and ask for a pace.

    Be happy.

    I tried for a month to get...
  7. Replies
    55
    Views
    13,697

    Had to redo season passes

    To be back to normal i did a "clear and delete prog data and todo list" after backing up my season passes, made the daily call and got the new data, restored my season passes and ran an index.
    ...
  8. Replies
    55
    Views
    13,697

    Yep that did it, downloaded and imported , as you...

    Yep that did it, downloaded and imported , as you expected season passes arent working.
  9. Replies
    55
    Views
    13,697

    Just force a daily call to pickup the temp slice...

    Just force a daily call to pickup the temp slice and it did not download any data?? :confused:
  10. Replies
    1
    Views
    3,422

    Solved by just re accossiating the logos via the...

    Solved by just re accossiating the logos via the web interface.
  11. Replies
    1
    Views
    3,422

    All Channel logos now "Cartoon Network"

    all of my channel logo's have changed to the cartoon network accross the board.

    Has anyone else had this happen?

    Im going to try a few things and see if I can fix it up.

    wierd.
  12. Replies
    52
    Views
    44,353

    Sticky: I have the logos now, initialy they the web...

    I have the logos now, initialy they the web interface reported no logos found, This was because I had not rebooted since downloading the slice from the dev emulator, after a reboot they appeared and...
  13. Replies
    52
    Views
    44,353

    Sticky: Logo's not showing Q: since moving to the Dev...

    Logo's not showing

    Q: since moving to the Dev emulator on 8000, DJC you mentioned that I should now have the logo's,

    Would these replace the yellow dots in the record listing?? or where in the...
  14. Replies
    13
    Views
    5,762

    As you suggested trying the Dev server I changed...

    As you suggested trying the Dev server I changed rc.sysinit.author to point at the dev server and added the port and rebooted

    emuProxy2 -s 210.48.107.133 -p 8000 &

    It has gone through and...
  15. Replies
    13
    Views
    5,762

    :confused: The ISP's proxy still does not...

    :confused:

    The ISP's proxy still does not like it. as long as everything is configured correctly to use it...

    rc.d.author
    # Usage: %s [-d] [-h] [-l localport] [-L listenAddr] [-s serverip]
    #...
  16. Replies
    13
    Views
    5,762

    As I expected the ISP wont exclude the IP from...

    As I expected the ISP wont exclude the IP from the proxy's cache.

    Will let you know how using the emuproxy goes tonight - fingers crossed.
  17. Replies
    13
    Views
    5,762

    emuProxy IP address question.

    Question To get this to work for NZ in the instructions for editing rc.sysinit I would have to add the IP address for the New Zealand emulator.


    Edit /etc/rc.d/rc.sysinit.author, Append the line:...
  18. Replies
    13
    Views
    5,762

    Thanks DJC I'll give the emuproxy a go...

    Thanks DJC

    I'll give the emuproxy a go tonight, sounds like it may solve my issue, I have asked if Quicksilver can exclude 64.151.65.200 from caching on the proxy also but wont hold my breath.
  19. Replies
    13
    Views
    5,762

    Im using the 1.4 image, is the emuProxy setting...

    Im using the 1.4 image, is the emuProxy setting in tclient.conf?

    I havent changed the emuProxy setting from what came with the image if that helps - should i turn it off?

    edit- just found
    ...
  20. Replies
    13
    Views
    5,762

    On Friday I changed from xtra to Quicksilver as...

    On Friday I changed from xtra to Quicksilver as my broadband provider

    http://forums.oztivo.net/showthread.php?t=179&highlight=proxy

    Peterd - solved this issue by turning off his proxy.

    I...
  21. Replies
    13
    Views
    5,762

    Failed. Service unavailable

    Friday the 15th was the last time my Tivo was able to get guide data from the emulator.

    I have forced the call with "forcedailycall.tcl" but it fails with

    Failed. Service unavailable

    Aug 15...
  22. Replies
    16
    Views
    5,872

    One last question is my Cron Job correct for...

    One last question is my Cron Job correct for running my set_NZ_time.sh script at 4am every day. Im not use to cron (Windoz mainly)

    If it is then im putting this one to bed.

    0 04 * * *...
  23. Replies
    16
    Views
    5,872

    I used the guide on nztivo.net to setup my Tivo ...

    I used the guide on nztivo.net to setup my Tivo

    http://www.nztivo.net/index.php/ImageWithScreenShots1.4

    I had trouble with the time from the beginning and found the the postcodezones file on...
  24. Replies
    16
    Views
    5,872

    I tried the search first and they did die, I did...

    I tried the search first and they did die, I did search manually through any folders i could find that had config files or similar in them and could not find any reference to ntpdate using the...
  25. Replies
    16
    Views
    5,872

    Quite possibly when I was setting it up. What...

    Quite possibly when I was setting it up.

    What is the syntax for the grep command for searching for "/bin/ntpdate -b 127.0.0.1 2>&1"

    or what files are the likely candidates for this command?
    ...
Results 1 to 25 of 44
Page 1 of 2 1 2